手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助做个股价突破压力线选股公式

[通达信]
设置
1096 3 学卜筮 Lv.4 发表于 · 2020-11-14 21:58 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
VAR4:=(LOW+HIGH+CLOSE)/3;
操作: MA(VAR4,5),LINETHICK1,COLORYELLOW,DOTLINE;
拉升:HHV(操作,13),COLORGREEN,DOTLINE;
IF(操作=拉升,拉升,DRAWNULL),COLORFF99FF,CIRCLEDOT,LINETHICK3;
压力:HHV(操作,60),COLORCYAN,DOTLINE;
IF(操作=压力,压力,DRAWNULL),COLORFF99FF,CIRCLEDOT,LINETHICK3;
买卖:LLV(操作,13),COLORGREEN ,LINETHICK2;

IF(操作=买卖,买卖,DRAWNULL),COLORRED,LINETHICK3;

举报

扔鸡蛋(0) 回复

学卜筮
Lv.4
发表于 2020-11-15 08:57 复制 查看全部楼层
老师请再做个股价大于压力线的指标,谢谢!

举报

扔鸡蛋(0) 回复

学卜筮
Lv.4
发表于 2020-11-14 22:48 复制 查看全部楼层
南山翁2007 发表于 2020-11-14 22:41
你要的突破压力线选股:
VAR4:=(LOW+HIGH+CLOSE)/3;
操作:= MA(VAR4,5);

谢谢!!!!!!!!!!!!!!!!!!

举报

点亮(0) 扔鸡蛋(0) 回复

南山翁2007
Lv.4
发表于 2020-11-14 22:41 复制 查看全部楼层
你要的突破压力线选股:
VAR4:=(LOW+HIGH+CLOSE)/3;
操作:= MA(VAR4,5);
压力:=HHV(操作,60);
CROSS(C,压力);
查看全部打赏
  • 学卜筮+20理想币 : 很给力,投资愉快,理想因你而精彩;

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表