手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助编写个选股公式

[通达信]
设置
993 2 海心之翔 Lv.2 发表于 · 2020-11-15 14:23 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请老师帮助编写个选股公式,非常感谢

N:=90;M:=3;
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE);
介入点:低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O)) COLORYELLOW,LINETHICK5,STICK;
DRAWTEXT(介入点,0.5,'介入点'),COLORYELLOW;


要求出现黄柱介入点,作个选股公式,如图
QQ图片20201115142120.png

举报

扔鸡蛋(0) 回复

海心之翔
Lv.2
发表于 2020-11-15 15:38 复制 查看全部楼层
勤学务实 发表于 2020-11-15 14:33
{出现黄柱介入点 选股公式}

N:=90;

非常感谢老师

举报

扔鸡蛋(0) 回复

勤学务实
Lv.3
发表于 2020-11-15 14:33 复制 查看全部楼层
{出现黄柱介入点 选股公式}

N:=90;
M:=3;
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE);
XG: 低点=L && ((C-L)>(0-C) OR (O-L)>(C-O));
查看全部打赏
  • 海心之翔+20理想币 : 很给力,投资愉快,理想因你而精彩;

举报

点亮(2) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表