请老师帮助做个选股公式

[通达信]
设置
1659 1 婉心 Lv.3 发表于 · 2020-11-16 19:16 显示全部楼层 正序浏览 |
跳转到指定楼层
资金线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA
((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1,NODRAW;
资金线低位确认: 10,LINETHICK2,COLORRED;
资金线预警: IF(CROSS(资金线,资金线低位确认),50,10),LINETHICK2,COLOR0000FF;

举报

使用道具 扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-11-16 19:26 复制 查看全部楼层
资金线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA
((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1;
资金线低位确认:=10,LINETHICK2,COLORRED;
资金线预警:CROSS(资金线,资金线低位确认);

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /6 下一条
回顶部 到页底
快速回复 返回顶部 返回列表