手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

趋势为王

[个股]
设置
419 0 股士传奇 Lv.2 发表于 · 2020-11-17 09:19 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
给大家分享一个配合指标,操作以中线波段为主
{趋势密码}
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
买入机会: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;
DRAWTEXT(买入机会,70.1,' 跟庄'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
蓝线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
秘密买点: IF(趋势<=3,20,0),COLOR00FF00,LINETHICK3;
机构建仓: IF(趋势<5,40,0),COLORFFFFFF,LINETHICK3;

附件

1.png
2.png
3.png

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表