翻倍开始(源码 副图 通达信 贴图)无未来函数

[通达信] 精华 1 676个推荐676
设置
85595 108 喻飞 Lv.4 发表于 · 2020-11-28 12:30 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 喻飞 于 2020-11-29 09:48 编辑

妖股大多经过我设置的路标,只要你稍加人脑过滤。将带你感受飞的人生路程。源码无未来函数,信号不漂移,简单走出最直接的路

附件

QQ图片20201128121244.png
QQ图片20201128121346.png
QQ图片20201128121446.png
QQ图片20201128121538.png
QQ图片20201128121608.png
QQ图片20201128121634.png
QQ图片20201128121658.png
QQ图片20201128121735.png
QQ图片20201128121823.png
QQ图片20201128121850.png
QQ图片20201128121931.png
QQ图片20201128122015.png
翻倍开始.txt [预览] 在线检测未来函数

226 Bytes, 下载次数: 893, 下载积分: 共享币 -20 个

本主题由 任务系统 于 2020-12-29 02:30 解除限时高亮

举报

扔鸡蛋(0) 回复

锐文
Lv.2
发表于 2020-12-26 14:14 复制 查看全部楼层
谢谢!!!!!!!

举报

扔鸡蛋(0) 回复

水都之乡
Lv.2
发表于 2020-12-26 12:24 复制 查看全部楼层
谢谢楼主,很有研究价值。下来研究研究。推荐!!!!

举报

扔鸡蛋(0) 回复

陈立军11
Lv.4
发表于 2020-12-25 17:12 复制 查看全部楼层
好指标看看,好指标

举报

扔鸡蛋(0) 回复

阳光雨露88
Lv.4
发表于 2020-12-25 12:30 复制 查看全部楼层
下载不了,没法看,所以也不知道是好还是不好。

举报

点亮(1) 扔鸡蛋(0) 回复

军8898
Lv.2
发表于 2020-12-25 11:10 复制 查看全部楼层
选股公式怎么做

举报

扔鸡蛋(0) 回复

科学家布什
Lv.2
发表于 2020-12-25 03:46 复制 查看全部楼层
喻飞 发表于 2020-12-19 18:14
@牛股选秀降你的不完全指标修复了,是这样的吗?

不用修复,很好找呀

举报

扔鸡蛋(0) 回复

万溪
Lv.2
发表于 2020-12-24 20:50 复制 查看全部楼层
下载好了,觉得很不错。

举报

扔鸡蛋(0) 回复

东坡人
Lv.2
发表于 2020-12-24 17:01 复制 查看全部楼层
好指标看看,好指标

举报

扔鸡蛋(0) 回复

叁仁荇
Lv.2
发表于 2020-12-22 17:08 复制 查看全部楼层
能不能不这么骗大家,一个大于220天高点的指标。垃圾

举报

点亮(1) 扔鸡蛋(0) 回复

乡下股民
Lv.6
发表于 2020-12-22 16:44 复制 查看全部楼层
看起來不錯的指標,謝謝樓主!!

举报

扔鸡蛋(0) 回复

喻飞
Lv.4
发表于 2020-12-19 18:14 复制 查看全部楼层
@牛股选秀降你的不完全指标修复了,是这样的吗?

附件

QQ图片2098.png

举报

点亮(0) 扔鸡蛋(0) 回复

胡升军
Lv.2
发表于 2020-12-19 07:31 复制 查看全部楼层
朋友,发的代码不全啊

举报

扔鸡蛋(0) 回复

牛股选秀
Lv.2
发表于 2020-12-18 17:23 复制 查看全部楼层
就是一突破指标忽悠人的,翻倍开始VB2:=EMA(EMA(C-REF(C,1),6),6)/EMA(EMA(ABS(C-REF(C,1)),6),6)*100;  VB3:=IF(LLV(VB2,3)=LLV(VB2,11) AND COUNT(VB2<0,2) AND CROSS(VB2,MA(VB2,2)),1,0);  VB4:=FILTER(VB3=1,5); {DRAWTEXT(VB4,五指A*0.97,'★买入'),COLOR00FFFF;} DRAWBAND(五指A,RGB(255,200,0),五指B,RGB(0,40,55));{亮度} {MA((能量线+RSI+JF-威廉WR+CCI)/5,5),COLORLICYAN,LINETHICK3;{淡青色线}  IF(五指A>REF(五指A,1),五指A,DRAWNULL),COLORRED,LINETHICK4;{红色线}; DRAWTEXT_FIX(1,0.02,0,0,'◆能量线,RSI3.KDJ,W&R,CCI, 【五个指标共振线.[红].[绿].变化是买卖信号.颜色及标记是配合信号】'),COLOR00FFFF,LINETHICK3; DRAWTEXT(VB4,五指A*0.97,'★低买'),COLOR00FFFF;  {飓风眼,红色下叉带} VAR11F:=(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20))*100; VAR33F:=100-3*SMA((CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72))*100,20,1) +2*SMA(SMA((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100,20,1),15,1);{72} 冷气OAMV:=EMA(VAR33,2),COLORRED; 冷气南下:=EMA(EMA(SMA(VAR11,6,1)-7,2),2); WR线:=EMA(EMA(100*(HHV(HIGH,42)-CLOSE)/(HHV(HIGH,42)-LLV(LOW,42)),3),3),COLORWHITE,DOTLINE; SBZLPA1:=BARSLAST(L=HHV(L,7)); SBZLPA2:=EMA(SBZLPA1*SBZLPA1,13); 暖气北上:=IF(SBZLPA2>88,88+SQRT(SBZLPA2-88),SBZLPA2); TPV:=(暖气北上+冷气南下+冷气OAMV)/3; T冷气南下:=(暖气北上+TPV)/2+8,COLORWHITE,DOTLINE; T暖气北上:=(冷气南下+TPV)/2+8,COLORBLUE,DOTLINE; T飓风形成:=(T暖气北上+T冷气南下)/2,COLORGRAY,DOTLINE; WR慢:=EMA(EMA(100*(HHV(HIGH,42)-CLOSE)/(HHV(HIGH,42)-LLV(LOW,42)),2),2); ZLCQ:=EMA((WINNER(CLOSE) * 69),3); SHCQ:=EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.93))) * 80),3); 主力控盘Q:=EMA(((ZLCQ / (ZLCQ+ SHCQ)) * 110),2),COLORFF11FF,LINETHICK2; 上限Q:=HHV(主力控盘Q,20),COLORGRAY,LINETHICK3; 下限Q:=LLV(主力控盘Q,20),COLORGRAY,LINETHICK3; 圈Q:=100*(HHV(HIGH,42)-C)/(HHV(HIGH,42)-LLV(LOW,42)); M圈Q:=EMA(EMA(圈Q,3),2); MM圈Q:=EMA(EMA(EMA(圈Q,4),3),2); 控盘主升Q:=EMA(主力控盘Q,2); KONGQ0:=(上限Q/控盘主升Q)*(下限Q/控盘主升Q)*50; KONGQ:=IF(KONGQ0>100,100,IF(KONGQ0<1,1,KONGQ0)); MAXV:=MAX(T冷气南下,T暖气北上); MINV:=MIN(T冷气南下,T暖气北上); MMV0:=MAXV/MINV; MMV1:=T冷气南下/REF(T冷气南下,1); MMV2:=T暖气北上/REF(T暖气北上,1);  散筹集中度Q:=EMA(EMA((WINNER(C*1.1)-WINNER(C*0.9))*50/(WR慢/MM圈Q)/MMV0/MMV1/MMV2,3),2);  KKONG0:=KONGQ*KONGQ*5/SQRT(散筹集中度Q)/控盘主升Q; KKONG:=IF(KKONG0>100,100,KKONG0); KV0:=KKONG/KONGQ; KV1:=KONGQ/REF(KONGQ,1); KV2:=KKONG/REF(KKONG,1); KV3:=EMA(KV0*KV0*KV1*KV2*30,2); OKV:=IF(KV3>100,100,IF(KV3<0,0,KV3)); WVQ0:=1.18*(上限Q*下限Q+5)/(KONGQ+2)/SQRT(SQRT((OKV+2)/(KONGQ+5))); WVQ1:=100-IF(WVQ0>70,70+SQRT(WVQ0-1),IF(WVQ0<1,1,WVQ0));{90} WVVQ:=(IF(WVQ1<05,0.5,WVQ1)); EVVQ:=EMA(EMA(WVVQ*0.97,3),3);  DRAWBAND(WVVQ,RGB(11,60,55),EVVQ,RGB(240,11,33));{红色下叉变色}  {要拉一波} VAR1A:=DMA(AMOUNT/VOL/100,VOL/CAPITAL); VAR4AA:=CLOSE/(REF(CLOSE,1))>1.05 AND (HIGH/CLOSE<1.01);{1.05;1.01} 游资进场:=(FILTER(VAR4AA>0,34)AND DYNAINFO(4)>0)*8,COLORYELLOW; A10:10,COLORYELLOW; {STICKLINE(XYSHSL>2.1 AND CYS13>5,53,86,5,0 ),COLOR000055;} STICKLINE(游资进场,10,66,6,0),COLORBLUE; LS:=C/REF(C,1)>1.048 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12)); 拉升:=FILTER(LS,28);   M:=10; N:=9; 散户线:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN,LINETHICK2;{COLORFFFF00青线} RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 庄筹线:EMA(J,6),COLORRED,LINETHICK3;{粉线COLORFF00FF} IF(散户线<庄筹线,散户线,DRAWNULL),COLORRED,LINETHICK3; IF(庄筹线<散户线,庄筹线,DRAWNULL),COLORCYAN,LINETHICK2; IF(散户线>A10,散户线,DRAWNULL),COLORCYAN,LINETHICK2;  XG1P:=CROSS(散户线,A10); {DRAWICON(XG1,OPEN+1,18);} {STICKLINE(XG1P,L*4.40,L*1.05,1,0),COLORWHITE; DRAWTEXT(XG1P,L*3.89,'--主图空仓'),COLORBLUE;}  STICKLINE(拉升,10,58,0.5,0)COLORGREEN; DRAWTEXT(拉升,40,'    芝麻开花'),COLORGREEN; DRAWICON(拉升,66,9); DRAWICON(游资进场=8,44,34); DRAWICON(游资进场=8,30,33); DRAWICON(游资进场=8,14,18); DRAWTEXT(游资进场=8,66,'    要拉一波'),COLORCYAN;  DRAWTEXT(C>REF(C,1) AND REF(GG,1)>0 AND VAR3,85,'★低位建仓'),COLORYELLOW;  DRAWTEXT(VBA,五指A*1.08,'★顶背离警惕'),COLORGREEN;

举报

扔鸡蛋(0) 回复

冷静666
Lv.2
发表于 2020-12-18 12:24 复制 查看全部楼层
下载了  就是没有选股指标   不过参考也不错了  

举报

点亮(1) 扔鸡蛋(0) 回复

有效2018
Lv.4
发表于 2020-12-18 08:58 复制 查看全部楼层
谢谢老师分享学习学习

举报

扔鸡蛋(0) 回复

王强1959
Lv.4
发表于 2020-12-18 08:52 复制 查看全部楼层
怎么改成选股啊

举报

扔鸡蛋(0) 回复

扬帆启航2008
Lv.6
发表于 2020-12-18 08:42 复制 查看全部楼层
谢谢了,先下载备用

举报

扔鸡蛋(0) 回复

无法乌发
Lv.3
发表于 2020-12-18 00:17 复制 查看全部楼层
谢谢楼主分享

举报

扔鸡蛋(0) 回复

德吉
Lv.3
发表于 2020-12-17 22:54 复制 查看全部楼层
谢谢分享好好学习天天向上

举报

扔鸡蛋(0) 回复

我心飞翔101
Lv.2
发表于 2020-12-17 21:06 复制 查看全部楼层
谢谢分享   有没有主图的指标

举报

扔鸡蛋(0) 回复

窝囊废1
Lv.4
发表于 2020-12-15 10:26 复制 查看全部楼层
谢谢楼主,很有研究价值。下来研究研究。推荐!!!!

举报

扔鸡蛋(0) 回复

华美之声
Lv.3
发表于 2020-12-14 15:15 复制 查看全部楼层
喻飞 发表于 2020-12-1 20:04
最近这几天出现的妖股600707.为把妖股更多的发行,更早的发现。可以把220该120.动下脑子,还可以把选股稍微 ...

事实证明,确实走妖了,服了

举报

扔鸡蛋(0) 回复

沉浮依旧
Lv.2
发表于 2020-12-12 15:46 复制 查看全部楼层
喻飞 发表于 2020-11-29 11:45
谢谢各位朋友下载使用,本指标最好结合k线形态及量能等工具,才能让妖股无以遁形。每只股票主力都在做吸筹 ...

老师可否分享主图

举报

扔鸡蛋(0) 回复

风推手
Lv.3
发表于 2020-12-12 11:40 复制 查看全部楼层
玛雅部落 发表于 2020-11-29 11:54
刺老师的主页

https://www.55188.com/space-uid-2048263.html

找半天没找到,可以转发到这里吗。谢谢

举报

扔鸡蛋(0) 回复

锦刀客
Lv.2
发表于 2020-12-12 11:36 复制 查看全部楼层
很诱人啊!!!

举报

扔鸡蛋(0) 回复

丢风撒脚
Lv.4
发表于 2020-12-11 16:58 复制 查看全部楼层
下来研究研究。

举报

扔鸡蛋(0) 回复

股异果
Lv.2
发表于 2020-12-10 07:54 复制 查看全部楼层
看起來不錯的指標

举报

扔鸡蛋(0) 回复

重阳节插秧
Lv.2
发表于 2020-12-9 20:49 复制 查看全部楼层
感觉信号有点多啊

举报

扔鸡蛋(0) 回复

傅晶
Lv.3
发表于 2020-12-9 20:37 复制 查看全部楼层
喻飞 发表于 2020-11-29 11:45
谢谢各位朋友下载使用,本指标最好结合k线形态及量能等工具,才能让妖股无以遁形。每只股票主力都在做吸筹 ...

楼主主图黄线指标发一下

举报

扔鸡蛋(0) 回复

方太001
Lv.2
发表于 2020-12-9 10:53 复制 查看全部楼层
下载了,看看。

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表