手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

真正的牛股指标,今天成功率100%的涨停了

[通达信]
设置
23336 37 龙年168 Lv.5 发表于 · 2020-12-3 18:58 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 龙年168 于 2020-12-4 12:49 编辑

新股开的高别进了,你真有钱赞助论坛的大师不好吗?
不想在说了上图吧!
不请朋友吃饭,但送人真大方,还不知道是谁

附件

A.PNG
B.PNG
C.PNG
D.PNG

举报

扔鸡蛋(0) 回复

华安点秋香
Lv.3
发表于 2020-12-24 13:03 复制 查看全部楼层
生机很重要

举报

扔鸡蛋(0) 回复

野生韭菜
Lv.1
发表于 2020-12-24 12:57 复制 查看全部楼层
看不明白的说~

举报

扔鸡蛋(0) 回复

德吉
Lv.3
发表于 2020-12-22 20:57 复制 查看全部楼层
感谢分享,让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

秋醉
Lv.2
发表于 2020-12-22 15:23 复制 查看全部楼层
感谢分享,让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

兰兰168
Lv.2
发表于 2020-12-21 16:12 复制 查看全部楼层
感谢分享,让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

新扎韭菜
Lv.4
发表于 2020-12-14 18:38 复制 查看全部楼层

需要L2行情,看了后觉得平平无奇

举报

扔鸡蛋(0) 回复

杨明lxlt
Lv.2
发表于 2020-12-14 16:45 复制 查看全部楼层
楼主能否麻烦分享一下这个主营业务的指标,谢谢。

附件

主营业务

主营业务

举报

点亮(0) 扔鸡蛋(0) 回复

袁氏集团
Lv.4
发表于 2020-12-14 12:36 复制 查看全部楼层
寂静的论坛多了一些生机

举报

扔鸡蛋(0) 回复

理想bjlf
Lv.5
发表于 2020-12-9 13:35 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

扔鸡蛋(0) 回复

金龙2016
Lv.2
发表于 2020-12-8 08:42 复制 查看全部楼层
感谢分享,让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

悠游道人
Lv.0
发表于 2020-12-7 21:41 复制 查看全部楼层
看不明白,是不是有未来函数

举报

扔鸡蛋(0) 回复

找孙习
Lv.3
发表于 2020-12-7 19:40 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

扔鸡蛋(0) 回复

缘分五月十
Lv.4
发表于 2020-12-7 19:11 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

扔鸡蛋(0) 回复

龙年168
Lv.5
发表于 2020-12-7 18:53 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

扔鸡蛋(0) 回复

龙年168
Lv.5
发表于 2020-12-7 18:52 复制 查看全部楼层
刘总统 发表于 2020-12-7 08:33
AAA竞价抓涨停

X_1:=MA(CLOSE,5);

谢谢刘大总统

举报

扔鸡蛋(0) 回复

天津饭
Lv.4
发表于 2020-12-7 15:41 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

点亮(2) 扔鸡蛋(0) 回复

大马路123
Lv.5
发表于 2020-12-7 11:36 复制 查看全部楼层
刘总统 发表于 2020-12-7 08:33
AAA竞价抓涨停

X_1:=MA(CLOSE,5);

多谢!!!看来竞价的风险还是比较大的。

举报

扔鸡蛋(0) 回复

刘总统
Lv.5
发表于 2020-12-7 08:33 复制 查看全部楼层
AAA竞价抓涨停

X_1:=MA(CLOSE,5);
X_2:=MA(CLOSE,10);
X_3:=MA(CLOSE,21);
X_4:=MA(CLOSE,60);
X_5:=MA(CLOSE,89);
X_6:=OPEN>X_5 AND OPEN>X_4;
X_7:=REF(VOL*10000/FINANCE(46),1);
X_8:=X_7<5;
X_9:=(CLOSE<OPEN OR (CLOSE=OPEN AND CLOSE<REF(CLOSE,1)))*VOL;
X_10:=CONST(HHV(X_9,150))=VOL AND NOT(ISLASTBAR);
X_11:=REF(OPEN,BARSLAST(X_10));
X_12:=REF(CLOSE,1);
{X_13:=IF(DATE<1201225,1,0);}
X_14:=IF((CLOSE-X_12)*100/X_12>=10-0.01*100/X_12,1,0);
X_15:=X_12*1.1;
X_16:=X_15<X_11 OR OPEN>X_11;
X_17:=BARSCOUNT(CLOSE)>35;
X_18:=BARSCOUNT(CLOSE)<55;
X_19:=X_14 AND X_17;
X_20:=X_14 AND X_18 AND OPEN!=CLOSE;
X_21:=COUNT(X_19 OR X_20,2)=2;
X_22:=COUNT(X_21,250);
X_23:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_24:=REF(X_23,1);
X_25:=OPEN/REF(CLOSE,1)>1.036;
X_26:=X_24 AND X_25;
X_27:=X_8 AND X_25;
X_28:=DYNAINFO(17)>=12;
X_29:=LARGEINTRDVOL>=VOL*0.3;
X_30:=REF(CLOSE,1);
X_31:=OPEN>X_30*0.943;
X_32:=OPEN/REF(CLOSE,1)<1.035;
X_33:=DYNAINFO(15)/10000000000;
X_34:=FINANCE(46)*CLOSE/10000000000;
X_35:=X_34*0.009;
X_36:=DYNAINFO(15)/100/OPEN;
X_37:=X_36/REF(VOL,1);
X_38:=REF(VOL,1)/REF(VOL,2);
X_39:=VOL/REF(VOL,1);
X_40:=REF(X_39,1)>1.07;
X_41:=REF(X_14,1) OR X_23;
X_42:=IF(NAMELIKE(1540) OR NAMELIKE(1541),0,1);
X_43:=DYNAINFO(15)/100/OPEN;
X_44:=REF(VOL,1);
X_45:=X_43/X_44;
X_46:=OPEN/REF(CLOSE,1)>1.05;
X_47:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
X_48:=REF(NOT(X_47),1);
X_49:=OPEN<REF(CLOSE,1)*1.0999;
X_50:=OPEN/REF(CLOSE,1)<1.096;
X_51:=NOT(X_23);
X_52:=X_45>0.1 AND X_46{*X_13} AND X_48 AND X_49 AND X_42 AND X_50;
X_53:=X_50{*X_13} AND X_42 AND X_49 AND X_41 AND X_16 AND X_6 AND NOT(X_27) AND NOT(X_23) AND NOT(X_26) AND X_40 AND X_35<=X_33 AND X_37>0.1 AND X_37<0.4 AND X_31;
竞价和竞昨比:X_52 OR X_53;

举报

点亮(5) 扔鸡蛋(0) 回复

大马路123
Lv.5
发表于 2020-12-6 20:37 复制 查看全部楼层
希望王人二老师上传源码,多谢!!!

举报

扔鸡蛋(0) 回复

旭哥儿
Lv.1
发表于 2020-12-6 11:58 复制 查看全部楼层
支持1111111111111111111111111

举报

扔鸡蛋(0) 回复

乐088
Lv.3
发表于 2020-12-6 10:33 复制 查看全部楼层
龙年168 发表于 2020-12-3 19:03
同类的老票也就10多块,新股就是100多块,中签的第一天卖出收益最大

发现一个好指标送给大家

看看。。。。。。。。。。。

举报

扔鸡蛋(0) 回复

龙年168
Lv.5
发表于 2020-12-5 23:17 复制 查看全部楼层
理想家6051 发表于 2020-12-5 11:07
集合竞价时选股吗?

是集合竞价时选股

举报

扔鸡蛋(0) 回复

龙年168
Lv.5
发表于 2020-12-5 23:17 复制 查看全部楼层
金蛇118 发表于 2020-12-5 08:38
游资也不敢说100%呢

看清有个定语“今天”

举报

扔鸡蛋(0) 回复

理想家6051
Lv.5
发表于 2020-12-5 11:07 复制 查看全部楼层
集合竞价时选股吗?

举报

扔鸡蛋(0) 回复

金蛇118
Lv.0
发表于 2020-12-5 08:38 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

扔鸡蛋(0) 回复

张八岭
Lv.5
发表于 2020-12-5 07:13 复制 查看全部楼层
多谢分享  

举报

扔鸡蛋(0) 回复

莲花68
Lv.3
发表于 2020-12-5 01:34 复制 查看全部楼层
让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

张剑斌
Lv.3
发表于 2020-12-5 00:33 复制 查看全部楼层
一开涨幅就百分之五了,但是没涨停,那么还进不进呢

举报

点亮(2) 扔鸡蛋(0) 回复

因小果大
Lv.7
发表于 2020-12-4 10:04 复制 查看全部楼层
开的高别进了

举报

扔鸡蛋(0) 回复

君临天下9918
Lv.5
发表于 2020-12-4 08:48 复制 查看全部楼层
感谢分享,让这寂静的论坛多了一些生机!

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表