缠论红牛
Lv.4
发表于 2021-2-11 16:03 复制 查看全部楼层
本帖最后由 缠论红牛 于 2021-2-11 16:05 编辑
老头爱指标 发表于 2021-2-11 09:16
讲解哪方面?是不是楼上的回复?


受你这个短线指标的影响,突发灵感,结合你的CN轨道,自己加了点料,今天设定了一个交易系统组图,翻了半天股票验证历史,成功率还不错,年后将盘中验证,祝新年快乐

举报

点亮(0) 扔鸡蛋(0) 回复

成与败2010
Lv.4
发表于 2021-2-11 15:58 复制 查看全部楼层
非常不错,感谢楼主的分享精神,期待筹码的分享,新年快乐恭喜发财

举报

点亮(0) 扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-11 14:44 复制 查看全部楼层
灵灵111 发表于 2021-2-10 20:06
点赞超过100,免费送选股公式

选股指标的源码在113楼,

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-11 14:42 复制 查看全部楼层
今日视点 发表于 2021-2-11 10:58
楼主新年快乐,牛年大发

谢谢,祝你新年快乐,收入多多

举报

扔鸡蛋(0) 回复

今日视点
Lv.3
发表于 2021-2-11 10:58 复制 查看全部楼层
老头爱指标 发表于 2021-2-11 09:16
讲解哪方面?是不是楼上的回复?

楼主新年快乐,牛年大发

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-11 09:16 复制 查看全部楼层
想你一天 发表于 2021-2-10 10:40
能不能讲解下。谢谢。新年快乐

讲解哪方面?是不是楼上的回复?

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-11 09:14 复制 查看全部楼层
王晓晓2009 发表于 2021-2-10 15:18
老师新年快乐!

谢谢,祝你新年快乐,股市长红!

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-11 09:12 复制 查看全部楼层
黎明4672 发表于 2021-2-10 14:58
老师新年快乐!

谢谢,也祝你新年快乐!

举报

扔鸡蛋(0) 回复

灵灵111
Lv.4
发表于 2021-2-10 20:06 复制 查看全部楼层
点赞超过100,免费送选股公式

举报

扔鸡蛋(0) 回复

王晓晓2009
Lv.4
发表于 2021-2-10 15:18 复制 查看全部楼层
老师新年快乐!

举报

扔鸡蛋(0) 回复

黎明4672
Lv.3
发表于 2021-2-10 14:58 复制 查看全部楼层
老师新年快乐!

举报

扔鸡蛋(0) 回复

绿草158
Lv.4
发表于 2021-2-10 11:38 复制 查看全部楼层
谢谢,老师分享!!!!!

举报

扔鸡蛋(0) 回复

想你一天
Lv.2
发表于 2021-2-10 10:41 复制 查看全部楼层
晚来了几天,发生了什么

举报

扔鸡蛋(0) 回复

想你一天
Lv.2
发表于 2021-2-10 10:40 复制 查看全部楼层
能不能讲解下。谢谢。新年快乐

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-9 14:59 复制 查看全部楼层
本帖最后由 老头爱指标 于 2021-2-9 15:01 编辑
谢茹艺 发表于 2021-2-9 13:10
600773,咋样,今天能买吗


可以买,上涨空间估计不大,9.4附近有压力,今天量能不理想,感觉上涨乏力,动能不足,并且明日可能有回调,这个票非要做的话,快进快出比较好,别贪。

举报

点亮(0) 扔鸡蛋(0) 回复

谢茹艺
Lv.2
发表于 2021-2-9 13:10 复制 查看全部楼层
老头爱指标 发表于 2021-2-8 22:59
当然可以

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);

600773,咋样,今天能买吗

举报

扔鸡蛋(0) 回复

黎明4672
Lv.3
发表于 2021-2-9 09:27 复制 查看全部楼层
谢谢老师细心的讲解,无私的分享!

举报

扔鸡蛋(0) 回复

今日视点
Lv.3
发表于 2021-2-9 09:14 复制 查看全部楼层
老头爱指标 发表于 2021-2-8 22:59
当然可以

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);

中长线均线排列看似简单,特别实用,谢谢了,为你点亮。

举报

点亮(0) 扔鸡蛋(0) 回复

年华似水88
Lv.3
发表于 2021-2-9 08:54 复制 查看全部楼层
/:D/:D/:D/:D/:D/:D

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-8 22:59 复制 查看全部楼层
谢茹艺 发表于 2021-2-8 22:42
老大,能否分享你那个主图指标-乾坤拐点

当然可以

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);
DRAWKLINE(H,O,L,C);

{显示年份}
DRAWTEXT(YEAR!=REF(YEAR,1),HIGH,VARCAT(VAR2STR(YEAR,0),' 年 ')),COLORYELLOW,DRAWABOVE;
STICKLINE(YEAR!=REF(YEAR,1)=1,CONST(HHV(H,0)),CONST(LLV(L,0)),0,-1),COLORMAGENTA;

乾:EMA(EMA(EMA(EMA(CLOSE,2),2),2),2),LINETHICK1,COLORCYAN;
坤:EMA(REF(乾,1),2),LINETHICK1,COLORYELLOW;
{AA:DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'★拐点底') ,LINETHICK2,COLORYELLOW};
MA60:MA(C,60),COLORGREEN,LINETHICK2;
MA120:MA(C,120),COLORWHITE,LINETHICK2;
MA250:MA(C,250),COLORCYAN,LINETHICK2;

{
IF(MA60>REF(MA60,1),MA60,DRAWNULL),COLORRED,LINETHICK2;

IF(MA60<REF(MA60,1),MA60,DRAWNULL),COLORGREEN,LINETHICK2;
DRAWTEXT(ISLASTBAR,MA60,STRCAT(STRCAT('60日线',VAR2STR(MA60,2)),'元'))COLORYELLOW};

{涨跌停标识}
封涨停:=IFF(NAMEINCLUDE('*')||NAMEINCLUDE('*S')||NAMEINCLUDE('*ST')||NAMEINCLUDE('ST'),
C>=ZTPRICE(REF(C,1),0.05) AND C=H AND H>0,IFF((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4,
C>=ZTPRICE(REF(C,1),0.20) AND C=H AND H>0,C>=ZTPRICE(REF(C,1),0.10) AND C=H AND H>0));

曾涨停:=IFF(NAMEINCLUDE('*')||NAMEINCLUDE('*S')||NAMEINCLUDE('*ST')||NAMEINCLUDE('ST'),
H>=ZTPRICE(REF(CLOSE,1),0.05) AND C!=ZTPRICE(REF(CLOSE,1),0.05) AND H!=L AND H>0,IFF((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4,
H>=ZTPRICE(REF(CLOSE,1),0.20) AND C!=ZTPRICE(REF(CLOSE,1),0.20) AND H!=L AND H>0,
H>=ZTPRICE(REF(CLOSE,1),0.10) AND C!=ZTPRICE(REF(CLOSE,1),0.10) AND H!=L AND H>0));

DRAWKLINE(H,O,L,C);
{主板封涨停*ST涨幅5%其他10%红色}
STICKLINE(封涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,3.0,0),COLORMAGENTA;
STICKLINE(封涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,2.8,0),COLORMAGENTA;
STICKLINE(封涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,0.5,0),COLORMAGENTA{000099};
STICKLINE(封涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,0.02,0),COLORFF55FF;
{DRAWICON(封涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),HIGH*1.05,26)};

{主板曾涨停*ST涨幅5%其他10%内红线}
STICKLINE(曾涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,2,0),COLOR007FFF;
DRAWICON(曾涨停 AND NOT((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),HIGH*1.03,24);

{创业板科创版封涨停涨幅20%黄色}
STICKLINE(封涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,3.0,0),COLORRED{0099FF};
STICKLINE(封涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,2.8,0),COLORRED{33BBFF};
STICKLINE(封涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,0.5,0),COLORRED{55DDFF};
STICKLINE(封涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,0.0,0),COLORRED{99FFFF};
{DRAWICON(封涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),HIGH*1.05,26)};

{创业板科创版曾涨停涨幅20%内黄线}
STICKLINE(曾涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),O,C,2,0),COLORFF8080;
DRAWICON(曾涨停 AND ((DATE>=1200824 AND FINANCE(3)=3)||FINANCE(3)=4),HIGH,24);

所属概念:DRAWTEXT_FIX(1,0,0,0,'概念:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.05,0,0,GNBLOCK),COLORYELLOW;
十大流通占比:=FINONE(244,0,0)/CAPITAL NODRAW;
DRAWTEXT_FIX(1,0{左右},0.08{上下},0,'十大流通股东占比:')COLORCYAN;
DRAWTEXT_FIX(1,0.12,0.08,0,VARCAT(VARCAT(VARCAT(VARCAT(VAR2STR(十大流通占比,2),'%__自由市值__'),VAR2STR(C*FINANCE(46)/100000000,2)),'__流通__'),VAR2STR(C*CAPITAL/1000000,2)))COLORCYAN;

上市日期:=CONST(DAYTODATE((DATETODAY(DATE)-FINANCE(42))))+19000000,NODRAW;
DRAWTEXT_FIX(1,0,0.16,0,'上市日期:'),COLORYELLOW;DRAWNUMBER_FIX(1,0.05,0.16,0,上市日期),COLORYELLOW;

举报

点亮(2) 扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-8 22:58 复制 查看全部楼层
今日视点 发表于 2021-2-8 20:28
跟着老头老师在实际案例中学技术所借鉴的300461今日涨停,没有看走眼,今日收盘点位还是24.7上一点,但是轨 ...

共同学习,共同进步!

举报

扔鸡蛋(0) 回复

谢茹艺
Lv.2
发表于 2021-2-8 22:42 复制 查看全部楼层
老头爱指标 发表于 2021-2-5 09:17
这三个票低吸

老大,能否分享你那个主图指标-乾坤拐点

举报

扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-8 21:58 复制 查看全部楼层
缠论红牛 发表于 2021-2-8 20:17
在你分享的短线指标我找到一个参考买点,上周五用此法买了点欢瑞世纪,今天板上卖了

在底部反复出现的涨停板或者炸板是主力参与的特征,这种票最容易涨停,你把握的非常好,为你点赞!

举报

点亮(0) 扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-8 21:55 复制 查看全部楼层
缠论红牛 发表于 2021-2-8 20:05
很多筹码峰看起来非常漂亮,但突破后是会回踩的,突破那天并不是很好的买点,

所以要结合多方面的知识综合判断未来走势

举报

扔鸡蛋(0) 回复

大家好心情
Lv.2
发表于 2021-2-8 20:37 复制 查看全部楼层
继续关注好指标禁得住历史考验。

举报

扔鸡蛋(0) 回复

程钧
Lv.3
发表于 2021-2-8 20:29 复制 查看全部楼层
这个指标有免费的,要不要?

举报

扔鸡蛋(0) 回复

今日视点
Lv.3
发表于 2021-2-8 20:28 复制 查看全部楼层
本帖最后由 今日视点 于 2021-2-8 20:30 编辑

跟着老头老师在实际案例中学技术所借鉴的300461今日涨停,没有看走眼,今日收盘点位还是24.7上一点,但是轨道线张口了。

举报

点亮(0) 扔鸡蛋(0) 回复

缠论红牛
Lv.4
发表于 2021-2-8 20:17 复制 查看全部楼层
老头爱指标 发表于 2021-2-8 17:46
每个人的选股思路是不同的,适合自己的就好。我的方法你可以参考一下,我是技术派,所以依靠的是指标,主图 ...

在你分享的短线指标我找到一个参考买点,上周五用此法买了点欢瑞世纪,今天板上卖了 123.png

举报

点亮(0) 扔鸡蛋(0) 回复

缠论红牛
Lv.4
发表于 2021-2-8 20:05 复制 查看全部楼层
很多筹码峰看起来非常漂亮,但突破后是会回踩的,突破那天并不是很好的买点,

举报

点亮(0) 扔鸡蛋(0) 回复

老头爱指标
Lv.4
发表于 2021-2-8 17:50 复制 查看全部楼层
黎明4672 发表于 2021-2-8 14:18
谢谢老师!老师你是怎么选股的?比如002249

回复你的在上面

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

回顶部 到页底
快速回复 返回顶部 返回列表