冰糖飞刀
Lv.4
发表于 2021-3-11 21:03 复制 查看全部楼层
升级版本筹码指标代码:   主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK2; 指数趋势:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3; 强弱分界: 80,COLORYELLOW; 主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2; 散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2; STICKLINE(主力持仓>散筹筹码集中度,0,25,5,20),COLORRED; STICKLINE(主力筹码集中度>散筹筹码集中度,25,50,5,20),COLORFF00FF; STICKLINE(主力持仓>50,50,75,5,20),COLORBLUE; STICKLINE(主力筹码集中度>80,75,100,5,20),COLORYELLOW; DRAWTEXT(BARSTATUS=2,12.5,'? ? ☆主力持仓>散筹'),COLORRED; DRAWTEXT(BARSTATUS=2,37.5,'? ? ☆主筹>散筹'),COLORFF00FF; DRAWTEXT(BARSTATUS=2,62.5,'? ? ☆主力持仓>50'),COLORBLUE; DRAWTEXT(BARSTATUS=2,87.5,'? ? ☆主筹>80'),COLORYELLOW;

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-11 20:10 复制 查看全部楼层
继续寻找更好的分享给大家

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-11 17:51 复制 查看全部楼层
发现好指标请分享]

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-11 15:46 复制 查看全部楼层
利用这个指标晕进永茂泰的人恭喜你了

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-11 08:55 复制 查看全部楼层
耐心等待出现

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-10 21:29 复制 查看全部楼层
有更好的可以pk

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-10 19:14 复制 查看全部楼层
继续PK指标

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-10 17:14 复制 查看全部楼层
继续等待出信号

举报

使用道具 扔鸡蛋(0) 回复

保本为上
Lv.2
发表于 2021-3-10 16:55 复制 查看全部楼层
没有币,顶一个先

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-10 16:02 复制 查看全部楼层
今天一个近期调整几天的次新,没看到,因为预警不包括近期的,看明天

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

超style
Lv.3
发表于 2021-3-10 10:21 复制 查看全部楼层
每天一顶,求源码。

举报

使用道具 扔鸡蛋(0) 回复

风范0769
Lv.2
发表于 2021-3-10 10:21 复制 查看全部楼层
乔春生 发表于 2021-3-10 10:17
今天出来个300890.信号又消失了

对的。我也看到了

举报

使用道具 扔鸡蛋(0) 回复

乔春生
Lv.4
发表于 2021-3-10 10:17 复制 查看全部楼层
今天出来个300890.信号又消失了

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-10 09:07 复制 查看全部楼层
这几天超跌的信号没出

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 22:27 复制 查看全部楼层
换手率指标也发布了

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 22:10 复制 查看全部楼层
继续加油点亮

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 21:51 复制 查看全部楼层
关键时机让仁东停牌,

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 21:21 复制 查看全部楼层
需要筹码指标去下载

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 21:04 复制 查看全部楼层
一个波段密码需要的有马

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 20:51 复制 查看全部楼层
多数不喜欢分享

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 20:27 复制 查看全部楼层
有用的太少,估计都不原意发

举报

使用道具 扔鸡蛋(0) 回复

肥肥1205
Lv.3
发表于 2021-3-9 20:22 复制 查看全部楼层
为什么那么少看到黄色

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 19:37 复制 查看全部楼层
背离MACD指标  :   DIFF:EMA(CLOSE,12)-EMA(CLOSE,26); DEA:EMA(DIFF,9); MACD:(DIFF-DEA)*2,COLORSTICK; 红柱面积:SUM(MACD,BARSLAST(MACD<0))*(MACD>0),COLOR0000FF,NODRAW; 绿柱面积:SUM(MACD,BARSLAST(MACD>0))*(MACD<0),COLORFFFF00,NODRAW; DRAWNUMBER(REF(MACD,1)>0 AND MACD<=0 ,HHV(MACD,8),REF(红柱面积,1)),COLORRED; DRAWNUMBER(REF(MACD,1)<0 AND MACD>=0 ,LLV(MACD,4),REF(ABS(绿柱面积),1)),COLORCYAN; JC := DEA-DIFF; A绿柱面积:=IF(MACD<0,SUM(MACD,BARSLAST(JC<0)),0); B红柱面积:=IF(MACD>0,SUM(MACD,BARSLAST(JC>0)),0); 本次最低价:=LLV(L,BARSLAST(JC<0)); 本次最高价:=HHV(H,BARSLAST(JC>0)); X1:=IF (MACD<0,BARSLAST(CROSS(DIFF,DEA)),0); 前次绿柱面积:=REF(绿柱面积,X1+1); 前次最低价:=REF(本次最低价,X1+1); Y1:=IF((绿柱面积<0 AND ABS(绿柱面积)<ABS(前次绿柱面积)AND 本次最低价<前次最低价 ),1,0); 底背驰:= IF (CROSS(DIFF,DEA),REF(Y1,1),0); DRAWTEXT(底背驰,-0.01,'底背'),COLORCYAN; STICKLINE(底背驰,0,-0.01,4,0),COLORCYAN; X2:=IF (MACD>0,BARSLAST(CROSS(DEA,DIFF)),0); 前次红柱面积:=REF(红柱面积,X2+1); 前次最高价:=REF(本次最高价,X2+1); Y2:=IF((红柱面积>0 AND 红柱面积<前次红柱面积 AND 本次最高价>前次最高价 ),1,0); 顶背驰:= IF (CROSS(DEA,DIFF),REF(Y2,1),0); DRAWTEXT(顶背驰,0.01,'顶背'),COLORRED; STICKLINE(顶背驰,0,0.01,4,0),COLORRED;

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 18:54 复制 查看全部楼层
这个是守株待兔指标

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 16:59 复制 查看全部楼层
单一不能大胆支撑

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 16:58 复制 查看全部楼层
慢慢验证找到规律

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 16:55 复制 查看全部楼层
icbcly 发表于 2021-3-9 16:54
不是说新股去掉不考虑吗?为何删除?

就是不考虑近期次新

举报

使用道具 扔鸡蛋(0) 回复

icbcly
Lv.4
发表于 2021-3-9 16:54 复制 查看全部楼层
不是说新股去掉不考虑吗?为何删除?

举报

使用道具 扔鸡蛋(0) 回复

冰糖飞刀
Lv.4
发表于 2021-3-9 16:29 复制 查看全部楼层
icbcly 发表于 2021-3-9 16:12
怎么加一个去除新股的代码?

我预警里已删除

举报

使用道具 扔鸡蛋(0) 回复

icbcly
Lv.4
发表于 2021-3-9 16:12 复制 查看全部楼层
怎么加一个去除新股的代码?

举报

使用道具 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表