请老师帮忙编写个乖离率上穿20轴的选股

[通达信]
设置
1123 2 股海河豚 Lv.2 发表于 · 2021-4-7 23:17 显示全部楼层 正序浏览 |
跳转到指定楼层
BIAS20:(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100,COLORYELLOW;
20,COLORWHITE;
10,COLORWHITE;
3,COLORWHITE;
0,COLORRED;
-3,COLORWHITE;
-10,COLORWHITE;
-20,COLORWHITE;

举报

使用道具 扔鸡蛋(0) 回复

阿仔2012
Lv.2
发表于 2021-4-8 06:55 复制 查看全部楼层
楼主要求选票比较少,我优化一下从新做了选股公式:
BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
XG:CROSS(BIAS20,16);

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

阿仔2012
Lv.2
发表于 2021-4-8 06:40 复制 查看全部楼层
BIAS20:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
XG:CROSS(BIAS20,20);

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表