请老师帮助将两个指标合并在一起,共同出一个点

[通达信]
设置
1769 5 匿名湖泊 Lv.3 发表于 · 2021-4-8 12:58 显示全部楼层 正序浏览 |
跳转到指定楼层
M30:=MA(C,30);
TJ:=L<=M30 AND C>=M30;
XG:EXIST(TJ,1);


M20:=MA(C,20);
TJ:=L<=M20 AND C>=M20;
XG:EXIST(TJ,1);

举报

使用道具 扔鸡蛋(0) 回复

匿名湖泊
Lv.3
发表于 2021-4-8 14:36 复制 查看全部楼层
谢谢各位老师

举报

使用道具 扔鸡蛋(0) 回复

俊驰
Lv.2
发表于 2021-4-8 14:36 复制 查看全部楼层
谢谢老师。

举报

使用道具 扔鸡蛋(0) 回复

摩尔定律
Lv.2
发表于 2021-4-8 13:49 复制 查看全部楼层
M30:=MA(C,30);
TJ:=L<=M30 AND C>=M30;
XG1:EXIST(TJ,1);


M20:=MA(C,20);
TJ:=L<=M20 AND C>=M20;
XG2:EXIST(TJ,1);
XG:XG1 OR XG2

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

学悟2020
Lv.2
发表于 2021-4-8 13:09 复制 查看全部楼层
M30:=MA(C,30);
TJ1:=L<=M30 AND C>=M30;
XG1:=EXIST(TJ1,1);


M20:=MA(C,20);
TJ2:=L<=M20 AND C>=M20;
XG2:=EXIST(TJ2,1);

SC:XG1 AND XG2;

举报

使用道具 扔鸡蛋(0) 回复

二子123
Lv.1
发表于 2021-4-8 13:09 复制 查看全部楼层
M20:=MA(C,20);
M30:=MA(C,30);
TJA:=L<=M20 AND C>=M20;
TJB:=L<=M30 AND C>=M30;
XG:EXIST(TJA,1) OR EXIST(TJB,1);

举报

使用道具 点亮(1) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表