请老师帮助编写个出现'进'字的选股公式

[通达信]
设置
1502 1 朋友768 Lv.3 发表于 · 2021-4-8 14:30 显示全部楼层 正序浏览 |
跳转到指定楼层
K30:SMA(((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100),3,1),NODRAW;

K250:SMA(((CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100),3,1),NODRAW;
DRAWICON(CROSS(90,K30),K30,2);

DRAWICON(CROSS(K30,K250),10,15);
DRAWTEXT(CROSS(K30,K250),10,'进');


举报

使用道具 扔鸡蛋(0) 回复

休闲者68
Lv.6
发表于 2021-4-8 15:34 复制 查看全部楼层
K30:=SMA(((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100),3,1);
K250:=SMA(((CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100),3,1);
进:CROSS(K30,K250);

举报

使用道具 点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表