一个解析潜在牛股非常有效的指标

[通达信] 精华 1 275个推荐275
设置
12567 883 我来踏浪 Lv.4 发表于 · 2021-6-27 15:46 显示全部楼层 正序浏览 |
跳转到指定楼层
当指标是会发出信号的,且符合下属条件的

透过obv解析指标抓潜在牛股

1.前期有三连板以上历史的股票,自由流通市值不宜超过30亿

2.股价下跌以后,出现一段时间的横盘,量能极度萎缩,一般换手都在1%左右,

3.出现一次中阳或者涨停后,再度进入横盘调整,量能较前期有所增长

4.obv开始向上趋势

5.可以逐步开仓2-5成

6.请务必注意第一条,就是历史股性必须俱佳,现在触发的妖股除去开板次新,都是有历史股性极强的股票


该指标往往会给人平淡无奇的感觉,但是的的确确是抓牛股一个非常有效,且具有前瞻性的指标,我这里仅仅是提供了三张图,各位朋友假如下载后去比对一下最近的一些连板股或者涨不停的股票,一定会有毛塞顿开的感觉

下一次在上传可以结合一起评判的指标,当然没有人气的话,我也就不瞎起劲了

补充内容 (2021-7-14 16:17):
写了一份,买股的逻辑在158楼

附件

002767.jpg
002922.jpg
601999.jpg
OBV解析_0.tn6 在线检测未来函数

6.47 KB, 下载次数: 307, 下载积分: 共享币 -20 个

本主题由 任务系统 于 2021-9-18 08:30 解除限时高亮

举报

使用道具 扔鸡蛋 回复

我来踏浪
Lv.4
发表于 2021-7-5 17:38 复制 查看全部楼层
选股公式在23楼

补充内容 (2021-7-18 14:45):
统一回复,选股公式在23楼,下载过副图指标的朋友,可以在公式管理器-条件选股-新建-引入公式-建立选股公式,没必要去浪费共享币了。

补充内容 (2021-8-10 17:42):
OBV选股指标不要再浪费共享币了,帖子里我放过源码楼主推荐 推荐

举报

使用道具 点亮 支持 (1) 扔鸡蛋 回复

狙击cn911
Lv.3
发表于 2021-9-12 23:46 复制 查看全部楼层
期待老师的下一次分享

举报

使用道具 支持 扔鸡蛋 回复

天津皮包
Lv.3
发表于 2021-9-12 23:38 复制 查看全部楼层
踏浪这么多学生里,感觉就你一位真正学明白了。 羡慕啊,多多教学荐股。

举报

使用道具 点亮 支持 扔鸡蛋 回复

一心向我佛
Lv.2
发表于 2021-9-12 21:56 复制 查看全部楼层
定位T58 发表于 2021-9-10 14:32
看来这周就这个票盈利了,

老大,厉害。

举报

使用道具 支持 扔鸡蛋 回复

风起2021
Lv.2
发表于 2021-9-12 17:00 复制 查看全部楼层
@我来踏浪   期盼老师分享一下新的选股心得

举报

使用道具 点亮 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-10 14:32 复制 查看全部楼层
看来这周就这个票盈利了,
查看全部打赏

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-10 14:30 复制 查看全部楼层
603577.png

举报

使用道具 支持 扔鸡蛋 回复

天津皮包
Lv.3
发表于 2021-9-10 00:18 复制 查看全部楼层
踏浪老大,被禁言,一气之下闭关。从此江湖上,OBV指标成为  传说。

举报

使用道具 点亮 支持 扔鸡蛋 回复

知行合一哥
Lv.2
发表于 2021-9-9 21:57 复制 查看全部楼层
没看到23楼的公式啊

举报

使用道具 支持 扔鸡蛋 回复

天津皮包
Lv.3
发表于 2021-9-9 15:47 复制 查看全部楼层
浩翔好 发表于 2021-9-8 07:56
DRAWBAND(EMA(CLOSE,8),RGB(255,96,96),EMA(CLOSE,13),RGB(100,96,200));
板线:EMA(EMA(C,9)*1.13,5)COL ...

晕死了, 没提前看你的指标,白花了我7个共享币。


这指标,一定是你没仔细研究过。


还选股指标,找人编写?   就是 选股器  设置    反包 等于  1

举报

使用道具 点亮 支持 扔鸡蛋 回复

肥肥1205
Lv.3
发表于 2021-9-8 19:42 复制 查看全部楼层
求公式。。。。。。。。。。

举报

使用道具 支持 扔鸡蛋 回复

肥肥1205
Lv.3
发表于 2021-9-8 19:40 复制 查看全部楼层
看不到公式了

举报

使用道具 支持 扔鸡蛋 回复

天津皮包
Lv.3
发表于 2021-9-8 12:25 复制 查看全部楼层
浩翔好 发表于 2021-9-8 07:59
定位老师麻烦你给我改个选股公式600153在8月26那个带黄柱的红k线,谢谢老师!

你这个选股,真能做出了,很有意义,在各种指标上,就建发股份来说,当天,我的指标只是显示出趋势线,由平转红或者股票转强,但其他指标,都没有显示出要跟进的感觉。可看后期的发展,确实至今,涨幅达到了15%左右。期待,有老师给出选股方案。

举报

使用道具 点亮 支持 扔鸡蛋 回复

浩翔好
Lv.2
发表于 2021-9-8 07:59 复制 查看全部楼层
定位老师麻烦你给我改个选股公式600153在8月26那个带黄柱的红k线,谢谢老师!

举报

使用道具 点亮 支持 扔鸡蛋 回复

浩翔好
Lv.2
发表于 2021-9-8 07:56 复制 查看全部楼层
定位T58 发表于 2021-9-6 10:35
开盘我介入了,好友都知道,希望别追

DRAWBAND(EMA(CLOSE,8),RGB(255,96,96),EMA(CLOSE,13),RGB(100,96,200));
板线:EMA(EMA(C,9)*1.13,5)COLORYELLOW,DOTLINE;

U21:MA(C,21)+2*STD(C,21)COLORWHITE,DOTLINE;
乖板:(CLOSE-MA(板线,1))/MA(板线,1)*100,NODRAW,COLORGREEN;
E3:=EMA(CLOSE,3);
卡位:(E3-U21)*10,NODRAW;
JD:ATAN((E3/REF(E3,1)-1)*100)*180/3.1416*1.5,NODRAW;
市盈率:DYNAINFO(39),NODRAW,COLORLIGREEN;
净利:FINANCE(30)/FINANCE(7),NODRAW,COLORMAGENTA;
E8:=EMA(CLOSE,8);
E8J:=ATAN((E8/REF(E8,1)-1)*100)*180/3.1416;
E8JJ:=ATAN((E8/REF(E8,1)-1)*100)*180/3.1416;
CE8B:=(CLOSE-MA(E8,1))/MA(E8,1)*100;
E13:=EMA(CLOSE,13);
CE13B:=(CLOSE-MA(E13,1))/MA(E13,1)*100;
多空:E8-E13,NODRAW,COLORRED;
HL2:=(HIGH+LOW)/2;

H21:=HHV(HIGH,21);
H89:=HHV(HIGH,89);

昨近高:=REF(H21,1),COLOR3366CC;
近:(CLOSE-MA(昨近高,1))/MA(昨近高,1)*100,NODRAW,COLORGREEN;
H55:=HHV(HIGH,55);
昨远高:REF(H55,1),COLORRED,LINETHICK2;
U21H21B:=(U21-MA(昨近高,1))/MA(昨近高,1)*1000;
妖:IF(U21H21B>(-10),U21H21B,0),NODRAW,COLORWHITE;
L55:=LLV(LOW,55);
昨远低:REF(L55,1),NODRAW;
L21:=LLV(LOW,21);

H1:=REF(HIGH,1);
L1:=REF(LOW,1);
C2:=REF(CLOSE,2);
C1:=REF(CLOSE,1);
O2:=REF(OPEN,2);
O1:=REF(OPEN,1);
CLHLB:=(CLOSE-LOW)/(HIGH-LOW)*100;
CLHLB1:=REF(CLHLB,1);
TJ1:=妖>0 AND CLHLB>50 AND JD>120;
开盘:(OPEN-MA(C1,1))/MA(C1,1)*100,NODRAW,COLOR26FFFF;

STICKLINE(CROSS(E8,E13),CLOSE,OPEN,2,0),COLORWHITE;
拿头:C1>O1 AND CLHLB1<50 AND CLOSE>H1 AND CLOSE>OPEN AND CLHLB>70,NODRAW;
反包:C1<O1 AND LOW<L1 AND CLOSE>H1 AND CLOSE>OPEN,NODRAW,COLORLIMAGENTA;
CF:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.5,1),COLORRED;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2.5,1),COLORGREEN;
STICKLINE(CLOSE<OPEN,OPEN,HIGH,0,0),COLORGREEN;
STICKLINE(CLOSE<OPEN,LOW,CLOSE,0,0),COLORGREEN;
STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0),COLORRED;
STICKLINE(CLOSE>OPEN,LOW,OPEN,0,0),COLORRED;
STICKLINE(CLOSE=OPEN,CLOSE,O,4,0),COLORWHITE;
STICKLINE(CLOSE=OPEN,L,HIGH,0,0),COLORWHITE;
STICKLINE(反包>0,CLOSE,OPEN,0.7,0),COLORYELLOW;
STICKLINE(拿头>0,CLOSE,OPEN,0.8,1),COLORYELLOW;
STICKLINE(CF>9.9,CLOSE,HL2,0.9,0)COLORMAGENTA;
STICKLINE(TJ1>0 AND CLHLB>50,CLOSE,CLOSE*0.99,2,0)COLORYELLOW;
STICKLINE(JD>120,EMA(C,8),EMA(C,13),0.5,0),COLORYELLOW;
STICKLINE(卡位>=0,OPEN,OPEN*1.005,2,0),COLORYELLOW; QQ图片20210908075132.png

举报

使用道具 点亮 (1) 支持 扔鸡蛋 回复

浩翔好
Lv.2
发表于 2021-9-7 08:18 复制 查看全部楼层
定位老师我也是你好友怎么没有收到你买600031的消息

举报

使用道具 点亮 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-6 10:35 复制 查看全部楼层
开盘我介入了,好友都知道,希望别追

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-6 10:33 复制 查看全部楼层
600031.png

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-6 10:32 复制 查看全部楼层
3439.png

举报

使用道具 支持 扔鸡蛋 回复

浩翔好
Lv.2
发表于 2021-9-6 06:16 复制 查看全部楼层
还有其它的楼

举报

使用道具 支持 扔鸡蛋 回复

军cougar
Lv.2
发表于 2021-9-3 15:38 复制 查看全部楼层
23楼没有了

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-3 15:27 复制 查看全部楼层
股票一旦进入伏击圈后,通过分析那个是理想的股票,在出手下单,我往往介入晚一天,出现信号后不是就出手,而是晚上分析确定后,开盘几分钟就进人,这样才能狙击成功

举报

使用道具 点亮 (1) 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-3 15:16 复制 查看全部楼层
3577.png

举报

使用道具 支持 扔鸡蛋 回复

醒悟人
Lv.1
发表于 2021-9-3 15:14 复制 查看全部楼层
不是我的是定位老师的

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-3 15:13 复制 查看全部楼层
644.png

举报

使用道具 支持 扔鸡蛋 回复

醒悟人
Lv.1
发表于 2021-9-3 15:12 复制 查看全部楼层
都有10个点的涨幅

举报

使用道具 支持 扔鸡蛋 回复

雨中的风
Lv.4
发表于 2021-9-3 15:10 复制 查看全部楼层

不客气~!~你的指标很漂亮

举报

使用道具 支持 扔鸡蛋 回复

醒悟人
Lv.1
发表于 2021-9-3 15:08 复制 查看全部楼层
定位老师选的股都好

举报

使用道具 支持 扔鸡蛋 回复

定位T58
Lv.2
发表于 2021-9-3 15:08 复制 查看全部楼层
543.png

举报

使用道具 支持 扔鸡蛋 回复

醒悟人
Lv.1
发表于 2021-9-3 15:07 复制 查看全部楼层
学会了,我真的好笨

举报

使用道具 支持 扔鸡蛋 回复

醒悟人
Lv.1
发表于 2021-9-3 15:05 复制 查看全部楼层
雨中的风 发表于 2021-9-3 14:16
想发什么图片~!你先回复一个帖子,然后编辑

谢谢雨中的风

附件

143354vry9y40hzryphpmh.png
点评
  • 雨中的风2021-9-3 15:10
    不客气~!~你的指标很漂亮

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /6 下一条
回顶部 到页底
快速回复 返回顶部 返回列表