请老师做个公式选股

[通达信]
设置
4401 8 老云110 Lv.3 发表于 · 2021-9-17 15:26 显示全部楼层 正序浏览 |
跳转到指定楼层


机构筹码:EMA(WINNER(CLOSE)*80,5),COLORMAGENTA;
散户筹码:EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5),COLORGREEN;
STICKLINE(机构筹码<散户筹码 AND 散户筹码<60,散户筹码,55,5,0),COLORGREEN;
STICKLINE(机构筹码 >散户筹码,散户筹码,机构筹码,5,0),COLORRED;
STICKLINE(机构筹码 <散户筹码,机构筹码,0,5,0),COLORMAGENTA;
主力控筹:IF(机构筹码 >散户筹码,机构筹码,0),POINTDOT,COLORRED;
HJ_L:=FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5)*15; STICKLINE(HJ_L,0,15,5,0),COLORWHITE;
DRAWICON(FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5),12,1);




如图,选出图中那  红箭头位置   的股票。

本帖寻求各位老师的解答

 依旧星空2021-9-17 16:28发表回复被老云110采纳,获得奖励 共享币 5

√ 本帖所提出的问题已经获得完美解决,详细答案请看这里 >>>

附件

QQ截图20210917152134.png

举报

使用道具 扔鸡蛋 回复

依旧星空
Lv.2
发表于 2021-9-17 16:29 复制 查看全部楼层
是这种吗?

举报

使用道具 支持 扔鸡蛋 回复

依旧星空
Lv.2
发表于 2021-9-17 16:28 复制 查看全部楼层
机构筹码:=EMA(WINNER(CLOSE)*80,5);
散户筹码:=EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5);
主力控筹:=IF(机构筹码 >散户筹码,机构筹码,0);
XG:FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5) AND 机构筹码 >散户筹码;

√ 该回复已被采纳,向作者支付 2 个共享币可查看详细解答内容。

附件

460.jpg

举报

使用道具 点亮 支持 扔鸡蛋 回复

老云110
Lv.3
发表于 2021-9-17 16:24 复制 查看全部楼层
这种的,。

附件

QQ截图20210917162418.png

举报

使用道具 支持 扔鸡蛋 回复

老云110
Lv.3
发表于 2021-9-17 16:23 复制 查看全部楼层
依旧星空 发表于 2021-9-17 16:20
没错啊。可以选出来。

我要主力控筹是红色的,那种,的红箭头啊,

举报

使用道具 点亮 支持 扔鸡蛋 回复

依旧星空
Lv.2
发表于 2021-9-17 16:20 复制 查看全部楼层
没错啊。可以选出来。

附件

460.jpg
点评
  • 老云1102021-9-17 16:23
    我要主力控筹是红色的,那种,的红箭头啊,

举报

使用道具 支持 扔鸡蛋 回复

老云110
Lv.3
发表于 2021-9-17 16:00 复制 查看全部楼层
依旧星空 发表于 2021-9-17 15:32
机构筹码:=EMA(WINNER(CLOSE)*80,5);
散户筹码:=EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5);
主 ...

老师不对,选出来不对

举报

使用道具 支持 扔鸡蛋 回复

罗密
Lv.3
发表于 2021-9-17 15:35 复制 查看全部楼层
机构筹码:=EMA(WINNER(CLOSE)*80,5);
散户筹码:=EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5);
FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5);

举报

使用道具 点亮 支持 扔鸡蛋 回复

依旧星空
Lv.2
发表于 2021-9-17 15:32 复制 查看全部楼层
本帖最后由 依旧星空 于 2021-9-17 15:35 编辑

机构筹码:=EMA(WINNER(CLOSE)*80,5);
散户筹码:=EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5);
主力控筹:=IF(机构筹码 >散户筹码,机构筹码,0);
XG:FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5);
点评
  • 老云1102021-9-17 16:00
    老师不对,选出来不对

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /6 下一条
回顶部 到页底
快速回复 返回顶部 返回列表