求大神帮忙写主图公式

[通达信]
设置
4781 1 3565660 Lv.2 发表于 · 2021-10-28 22:02 显示全部楼层 正序浏览 |
跳转到指定楼层
任务编号:9818008 指定威客10金钻 指定威客任务 : 甲方指定由 冷妞妞 进行任务。

求大神帮忙写主图公式

距截止: 任务已圆满完成 甲方已托管赏金:10 金钻
甲方发布需求21.10.28 甲方托管佣金21.10.28 威客投稿21.10.29 甲方开始选稿21.10.29 任务完成21.11.07

任务大厅共需1个合格投稿 | 每稿将获得10 金钻 | 交稿后不可编辑,被拒稿后才可再次交稿。

投诉举报 联系Ta 我来承接 已有1 个投稿 | 已采纳1 稿 | 拒绝0 稿 | 目前中标名额已满

任务需求:
请班长出手帮忙,需求详见附图。

取高点有一段代码供参考,期待班长有更好的方法。

TY:=H;
AA1:=REF(TY,3)=HHV(TY,2*3+1);
B1:=FILTER(AA1,3);
C1:=BACKSET(B1,3+1);
HD:=FILTER(C1,3);
A2:=REF(TY,3)=LLV(TY,2*3+1);
B2:=FILTER(A2,3);
C002:=BACKSET(B2,3+1);
LD:=FILTER(C002,3);
波峰:REF(H,BARSLAST(HD)),COLOR00808F,,POINTDOT,LINETHICK4;
STICKLINE(H,波峰,波峰,8,0),COLOR00808F,LINETHICK2;
附件: 您需要 登录 才可以下载或查看,没有帐号?

举报

使用道具 扔鸡蛋 回复

2670939
Lv.8
发表于 2021-10-29 06:07 复制 查看全部楼层 屏蔽
已采纳
附件: 您需要 登录 才可以下载或查看,没有帐号?

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
站长推荐 关闭 上一条 /8 下一条
回顶部 到页底
快速回复 返回顶部 返回列表