把主图公式改为选股公式,谢谢

[通达信]
设置
2119 2 古道3988 Lv.2 发表于 · 2021-11-25 13:44 显示全部楼层 正序浏览 |
跳转到指定楼层
A1:(EMA(CLOSE,8)-EMA(CLOSE,13))/EMA(CLOSE,26)+EMA(C,8),COLORCCCCCC;
A2:EMA(A1,9),COLORGREEN;
A3:MA(HHV(C,20),60),COLORMAGENTA;
STICKLINE(A1>=A2,A3,A1,0,-1),COLORRED;
STICKLINE(A1<A2,A3,A1,0,-1),COLORCYAN;
A4:MA(LLV(C,20),60),COLORLIRED;
XG:DRAWICON(CROSS(A1,A2),A2*0.99,27);

本帖寻求各位老师的解答

 帝莫语2021-11-25 13:46发表回复被古道3988采纳,获得奖励 共享币 5

√ 本帖所提出的问题已经获得完美解决,详细答案请看这里 >>>

举报

使用道具 扔鸡蛋 回复

韭菜无敌
Lv.1
发表于 2021-11-25 14:31 复制 查看全部楼层
您好,游客,您的用户组(游客)无法查看回复内容,请登录论坛或者去相关版区学习升级之后才能查看。升级指南

举报

使用道具 支持 (1) 扔鸡蛋 回复

帝莫语
Lv.2
发表于 2021-11-25 13:46 复制 查看全部楼层
您好,游客,您的用户组(游客)无法查看回复内容,请登录论坛或者去相关版区学习升级之后才能查看。升级指南
√ 该回复已被采纳,向作者支付 2 个共享币可查看详细解答内容。

举报

使用道具 支持 (1) 扔鸡蛋 (1) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表