改為富途可用指標

[其 他]
设置
1497 0 鄭軒 Lv.2 发表于 · 2021-11-25 19:52 显示全部楼层 正序浏览 |
跳转到指定楼层
改為富途可用指標

{大盘叠加500}
DPO:=IF(C<500,INDEXO,DRAWNULL);
DPH:=IF(C<500,INDEXH,DRAWNULL);
DPL:=IF(C<500,INDEXL,DRAWNULL);
DPC:=IF(C<500,INDEXC,DRAWNULL);
DPSJ:=IF(C<500,EMA(DPC,377)/EMA(C,377),2);{500}
阶梯线:REF(EMA(C,14),1),COLORFF16CC;
大盘:IF(C<500,ma((DPC+C)/DPSJ,14),DRAWNULL),COLORA85816;
STICKLINE(DPC>REF(DPC,1),(DPH+H)/DPSJ,(DPL+L)/DPSJ,0,1),COLOR563516;{COLOR886635}
STICKLINE(DPC>REF(DPC,1),(DPO+O)/DPSJ,(DPC+C)/DPSJ,7,1),COLOR563516;
STICKLINE(DPC<REF(DPC,1),(DPH+H)/DPSJ,(DPL+L)/DPSJ,0,0),COLOR163566;{COLOR358866}
STICKLINE(DPC<REF(DPC,1),(DPO+O)/DPSJ,(DPC+C)/DPSJ,7,0),COLOR163566;
{DRAWKLINE(HIGH,OPEN,LOW,CLOSE);}
STICKLINE(C>O,C,H,0,1),COLORFF1618;
STICKLINE(C>O,O,L,0,1),COLORFF1618;
STICKLINE(C<O,O,H,0,1),COLOR16FFFF;
STICKLINE(C<O,C,L,0,1),COLOR16FFFF;

本帖寻求各位老师的解答

回复被采纳后将获得奖励 共享币 5 个 ,目前已有 0 个回复 我来解答

举报

使用道具 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表