我的公式总出现对不起条件选股公式输出不能超过一个

[通达信]
设置
1325 1 玩股赚钱 Lv.3 发表于 · 2021-11-25 20:58 显示全部楼层 正序浏览 |
跳转到指定楼层
第一个是:
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:SMA(RSV,N2,1);
D:SMA(K,N3,1);
J:3*K-2*D;
J>REF(J,1) AND REF(J,1)<REF(J,2);


第二个是:
WR:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR<REF(WR,1)AND REF(WR,1)>REF(WR,2);

请高手改写发我,这里先谢谢

本帖寻求各位老师的解答

 酒笙清栀2021-11-25 21:01发表回复被玩股赚钱采纳,获得奖励 共享币 5

√ 本帖所提出的问题已经获得完美解决,详细答案请看这里 >>>

举报

使用道具 扔鸡蛋 回复

酒笙清栀
Lv.4
发表于 2021-11-25 21:01 复制 查看全部楼层
您好,游客,您的用户组(游客)无法查看回复内容,请登录论坛或者去相关版区学习升级之后才能查看。升级指南
√ 该回复已被采纳,向作者支付 2 个共享币可查看详细解答内容。

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /7 下一条
回顶部 到页底
快速回复 返回顶部 返回列表